Joomla nuovamente sotto attacco

Avete presente quando ci sono quelle sere in cui sarebbe il caso di spegnere il telefono e buttare via le email senza leggerle? Ecco, l’altra sera un caro amico, nonché collega e ottimo programmatore, mi ha girato in tutta fretta il link ad un articolo circa la CVE-2015-8562. Si tratta di una minaccia di gravità molto elevata che, nel sito da lui segnalatomi, viene descritta così.

a vulnerabilità, già corretta con l’aggiornamento Joomla 3.4.6 e le patch per le versioni 1.5 e 2.5, è di una gravità inaudita. Finora non era mai successo che il giorno di rilascio di un aggiornamento di sicurezza il 30% dei siti Joomla ricevessero il primo attacco.

Di seguito vi riporto tutte le informazioni.

Leggi tuttoJoomla nuovamente sotto attacco